domingo, 16 de febrero de 2014

No Hay Corriente En Los Cables? Pulso De Chispa En Bobina Avilcar

Cuando nuestros vehiculos no quieren encender y procedemos a checar en los cables y nos damos cuenta que no hay corriente al dar marcha, muchos me preguntan que hacer?

Precisamente voy a crear este articulo para no caer en PANICO y poder tomar con tranquilidad el asunto

Primeramente vamos a determinar que tipo de sistema se encuetra en nuestro vehiculo, podemos encontrar estos 2 casos
  • Con Distribuidor Y Bobina ( Coil )
  • Con Bobina  Sin Distribuidor Suministrando la corriente directamente a los cables
  • Cob Bobina Independiente Por Cilindo
 En este articulo unicamente trataremos Con Bobina Sin Distrubuidor Suministrando La Corriente Directamente A Los Cables

Las bobinas mas comunes que podemos encontrar en la mayoria de los vehiculos pueden ser de 
2, 3 o 4 cables, en este articulos les voy a enseñar a diagnosticar 
sobre las bobinas de3 cables 
En la imagen de arriba muestro como es una bobina de 3 cables y como vamos a proceder ante una bobina de este tipo

1 Cable tendra pulso negativo desde la PCM al dar marcha 

2 Cable tendra corriente 12 V al abrir el SWITCH y al dar marcha

3 Cable tendra pulso negativo desde la PCM al dar marcha

Primeramente vamos a revisar la presencia de corriente en el cable # 2
si hay presencia de corriente procedemos a el siguiente paso, si no hay presencia de corriente vamos a reparar el circuito y verificamos nuevamente.

Revisar el pulso negativo con un foco de prueba, o un foco led en las terminales # 1 y 3
si el pulso negativo esta presente en las 2 terminales y no hay chispa en la bobina. REEMPLAZAR LA BOBINA

Si hay pulsos negativos en las 2 terminales y solo 2 cables tienen chispa. REEMPLAZAR LA BOBINA

Si no hay pulsos negativos te recomiendo visitar los siguientes 2 articulos que te dejo acontinuacion 

1 Sensor De Cigueñal
2 Inmovilizador

 Avilcar Automotriz
    
 

 YouTube
https://www.youtube.com/user/BETOPSML

Blog de mecanica
https://aprendemecanicautomotriz.blogspot.mx

Facebook
https://www.facebook.com/mecanica.facil.35

Google +
https://plus.google.com/110013803408315929685








1 comentario:

  1. Mi carro es un A 160 RECIEN LO COMPRE y no trae bobina original , trae una de chevrolet pero no arranca
    Tiene los pulsos y la corriente pero no se como van en él conector porque venia desconectado y no cual poner en cual de los tres. A B. C.
    les agradezco por su aporte de antemano..

    ResponderEliminar